本ヘルプページでは、Bybit/APIにおいて「コンバート履歴:アクセス権限エラー」が発生している際の解消方法を紹介したします。
原因
APIキーはの作成時に「両替履歴(コンバート履歴)」にチェックを入れていないことが要因です。
チェックを入れていない場合、「アクセス権限エラー」となり履歴が取得できません。
解決方法
BybitのAPIキー管理画面を開き、「修正」をクリック
「両替履歴」のチェックを入れ、「送信」をクリック。
その後、クリプタクトで再度同期をしてください。
APIの同期(連携)、再同期方法